Chapter 4. Référence de commande

Table of Contents

La fenêtre principale d'Eqonomize!
Le menu Fichier
Le menu Aide

La fenêtre principale d'Eqonomize!

Le menu Fichier

Fichier → Nouveau (N)

Créer un nouveau document

Fichier → Sauver (S)

Sauver le document

Fichier → Quitter (Q)

Quitte Eqonomize!

Le menu Aide